[BlueOnyx:08555] phpMyAdmin

Gregg greggk1 at cox.net
Thu Sep 22 13:34:33 PET 2011


Hello,
Maybe there is a message I missed out there. I have a few BO systems, and one of them the phpmyadmin no longer works in the gui.  I tried checking the differences in the two, and the one that works still has a phpmyadmin version 2 or something, and the one that doesn't work has a phpmyadmin of 3.3.4-1  Is that correct? I have looked through the list and found a bunch of different posts, but I didn't find an answer of how to correct the error.  When you go to the phpmyadmin gui it just has a little broken graphic.
Thanks






More information about the Blueonyx mailing list