[BlueOnyx:14269] WARNING: Your ClamAV installation is OUTDATED!

Gerald Waugh gwaugh at frontstreetnetworks.com
Sun Jan 19 06:07:43 PET 2014


Started seeing this in logwatch a couple days ago
is there an update?

    WARNING: Your ClamAV installation is OUTDATED!
    WARNING: Local version: 0.98 Recommended version: 0.98.1

-- 
Gerald



More information about the Blueonyx mailing list