[BlueOnyx:14270] Re: WARNING: Your ClamAV installation is OUTDATED!

Michael Stauber mstauber at blueonyx.it
Sun Jan 19 11:18:06 PET 2014


Hi Gerald,

> Started seeing this in logwatch a couple days ago
> is there an update?
> 
>     WARNING: Your ClamAV installation is OUTDATED!
>     WARNING: Local version: 0.98 Recommended version: 0.98.1

Yeah, it'll be on YUM either today or tomorrow. Thanks for the heads up.

-- 
With best regards

Michael Stauber



More information about the Blueonyx mailing list